<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="amphtml" href="http://m.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557"/>
    <link rel="canonical" href="http://www.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557">
    <title>Drogba'dan 3 yıllık imza </title >
    <meta name="description" content="France Football'un haberine göre 39 yaşındaki golcü oyuncu, ABD'nin ikinci seviye ligi olan United Soccer League'de (USL) mücadele eden Phoenix Rising FC ile 3 yıllık sözleşme konusunda anlaşma sağladı. Drogba'nın ilk yılın ardından görevine sportif direktör olarak devam etmesi bekleniyor."/>
            <meta property="og:url" content="http://www.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557" />
            <meta property="og:type" content="article" />
            <meta property="og:title" content="Drogba&#39;dan 3 yıllık imza" />
            <meta property="og:description" content="France Football&#39;un haberine g&#246;re 39 yaşındaki golc&#252; oyuncu, ABD&#39;nin ikinci seviye ligi olan United Soccer League&#39;de (USL) m&#252;cadele eden Phoenix Rising FC ile 3 yıllık s&#246;zleşme konusunda anlaşma sağladı. Drogba&#39;nın ilk yılın ardından g&#246;revine sportif direkt&#246;r olarak devam etmesi bekleniyor." />
            <meta property="og:image" content="http://img.habervitrini.com/Haber/AnaManset/ed892259-62e3-40ee-a613-f6a9203125a5.jpg" />
            <meta property="og:locale" content="tr_TR" />
            <meta property="og:site_name" content="habervitrini.com" />

    
    <script src="/Content/sayfalar/LayoutScripts.js"></script>
    <script type="text/javascript">
        if (detectmob()) {
            top.location.href = "http://m.habervitrini.com" + window.location.pathname;;
        }
    </script>
    <link href="/Content/css/reset.css" rel="stylesheet"/>
<link href="/Content/css/fonts.css" rel="stylesheet"/>
<link href="/Content/js/Colorbox/colorbox.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/yapi.css" rel="stylesheet"/>
<link href="/Content/css/menu.css" rel="stylesheet"/>
<link href="/Content/css/StyleSheet.css" rel="stylesheet"/>
<link href="/Content/js/Takvim/bootstrap-datepicker.min.css" rel="stylesheet"/>
<link href="/Content/css/lightslider.css" rel="stylesheet"/>
<link href="/Content/js/Slider/jquery.bxslider.css" rel="stylesheet"/>

    <script src="/Content/js/Kutuphane/jquery-1.11.2.js"></script>
<script src="/Content/js/Kutuphane/jquery-migrate-1.2.1.min.js"></script>
<script src="/Content/js/Kutuphane/jquery.easing.1.3.js"></script>
<script src="/Content/js/Colorbox/jquery.colorbox.js"></script>

    <script src="/Content/js/Kutuphane/jquery.carouFredSel-6.2.1.js"></script>
<script src="/Content/js/Kutuphane/jquery.mousewheel.min.js"></script>
<script src="/Content/js/Kutuphane/jquery.touchSwipe.min.js"></script>

    <script src="/Scripts/knockout-3.4.0.js"></script>

    <script src="/Content/js/Takvim/bootstrap-datepicker.js"></script>

    <script src="/Content/js/jquery.lazyload.min.js"></script>

    <script src="/Content/js/AltYazi/jquery.newsTicker.js"></script>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments);
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4769778-1', 'auto');
        ga('send', 'pageview');
    </script>


</head>
<body>
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '158439237927651',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
    </script>
    <div class="banner">
        <div class="ortala">
            <!-- Admatic interstitial 800x600 Ad Code START -->
            <ins data-publisher="adm-pub-142932709312" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="101174525389" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
            <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
            <!-- Admatic interstitial 800x600 Ad Code END -->
            <!-- Admatic Scroll 300x250 Ad Code START -->
            <ins data-publisher="adm-pub-142932709312" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="101174525389" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
            <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
            <!-- Admatic Scroll 300x250 Ad Code END -->
            <div class="ust">
                <div class="sol mb" id="paylas">
                </div>
                <div class="sag mb" id="ara">
                    <div class="sosyalMedia">
                        <a href="https://www.facebook.com/habervitrini/" class="facebook"></a>
                        <a href="https://twitter.com/habervitrini" class="twitter"></a>
                    </div>
                    <div class="aramaBari">
                        <input type="text" class="input" placeholder="Aramak istediğiniz Kelime..." />
                        <input type="submit" class="submit" value="" />
                    </div>
                    <div class="tarih">
                        <strong>29</strong>
                         Mart 
                        20<strong>17</strong> - <strong>00:49</strong>
                    </div>
                </div>
            </div>
            <div class="alt">
                <div class="logo">
                    <a href="/">
                        <img src="/Content/images/logo.png" border="0" alt="habervitrini"  width="221" height="91" />
                    </a>
                </div>
                <div class="reklamUst">
                        <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, oluşturulma 08.12.2010 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4801776783380147"
     data-ad-slot="6140453245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      
      </div>

                </div>
            </div>
        </div>
    </div>
    <div class="menuBar">
        <div class="ortala">
            <ul id="menu" class="menuac">
                <li class="menus home"><a href="/" title=""></a></li>
                <li class="menus"><a href="/gundem" title="">Gündem</a></li>
                <li class="menus"><a href="/ekonomi" title="">Ekonomi</a></li>
                <li class="menus"><a href="/asayis" title="">Asayiş</a></li>
                <li class="menus"><a href="/spor" title="">Spor</a></li>
                <li class="menus"><a href="/magazin" title="">Magazin</a></li>
                <li class="menus"><a href="/dunya" title="">Dünya</a></li>
                <li class="menus"><a href="/saglik" title="">Sağlık</a></li>
                <li class="menus"><a href="/egitim" title="">Eğitim</a></li>
                <li class="menus"><a href="/bilim" title="">Bilim</a></li>
                <li class="menus"><a href="/medya" title="">Medya</a></li>
            </ul>
            <ul>
                <li class="menusGaleri" style="float: right; font-weight: bold;">
                    <a href="/galeri" title="">Foto Galerİ</a>
                </li>
                
            </ul>
        </div>
    </div>
    <div class="ortala">
        <!-- #region Sol Kule -->
        <div style="display: block; width: 160px; height: auto; position: absolute; left: -160px;">
                <div>  <ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4801776783380147"
     data-ad-slot="5441462504"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        </div>
        <!-- #endregion -->
        <!-- #region Sağ Kule -->
        <div style="display: block; width: 160px; height: auto; position: absolute; right: -160px;">
                <div>  <ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4801776783380147"
     data-ad-slot="5441462504"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        </div>
        <!-- #endregion -->

        <!-- #region Kutu Haber -->
        <div class="genelListe Dortlu">
            <ul>
                    <li>
                        <a href="/dunya/rusya-da-arac-kullanirken-canli-yayin-yapan-kiz-oldu-883257">
                            <div class="resim">
                                <img src="http://img.habervitrini.com/Haber/Kutu/b67bbace-a5f4-4953-bf26-b8ae463d205d.jpg" alt="Rusya&#39;da ara&#231; kullanırken canlı yayın yapan kız &#246;ld&#252;" width="310" height="100" />
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="/dunya/unlu-sarkicinin-politikaci-esi-suikast-sonucunda-olduruldu-882955">
                            <div class="resim">
                                <img src="http://img.habervitrini.com/Haber/Kutu/4e7fefa8-ac60-4762-86a3-90125ad83040.jpg" alt="&#220;nl&#252; şarkıcının politikacı eşi suikast sonucunda &#246;ld&#252;r&#252;ld&#252;" width="310" height="100" />
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="/magazin/guzellik-kralicesi-sibel-demiralp-defilede-kalp-krizi-gecirdi-882950">
                            <div class="resim">
                                <img src="http://img.habervitrini.com/Haber/Kutu/41dbace9-6106-4b6d-91d1-262b8a418ecd.jpg" alt="G&#252;zellik krali&#231;esi Sibel Demiralp defilede kalp krizi ge&#231;irdi" width="310" height="100" />
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="/saglik/kirisikliklari-yok-eden-yontem-881690">
                            <div class="resim">
                                <img src="http://img.habervitrini.com/Haber/Kutu/e5714170-a709-429e-b3f0-26579caf8cf1.jpg" alt="Kırışıklıkları yok eden y&#246;ntem" width="310" height="100" />
                            </div>
                        </a>
                    </li>
            </ul>
        </div>
        <!-- #endregion -->
        
<link href="/Content/PagedList.css" rel="stylesheet" />

<style>
    .haberinFotolari {
        background: rgba(0, 0, 0, 0) url('/Content/images/haberinfotolari.png') no-repeat scroll left top;
        margin: 40px 95px;
        width: 404px;
        height: 100px;
        float: left;
    }

        .haberinFotolari:hover {
            background: rgba(0, 0, 0, 0) url('/Content/images/haberinfotolari.png') no-repeat scroll left bottom;
        }

        .haberinFotolari a {
            display: block;
            width: 404px;
            height: 100px;
        }

    .pagination-container {
        width: 100%;
    }
</style>

<script src="/Content/js/jquery.validate.js"></script>
<link rel="stylesheet" href="/Content/css/screen.css">
<script src="/Content/sayfalar/HaberDetayScripts.js"></script>
<style>
    #yorumGonder label.error {
        color: #a80000;
        display: inline-block;
        margin-left: 10px;
        margin-top: 5px;
        width: 100%;
    }
</style>

<div class="icerik alt yesil">
    <div class="solBar">

        <!-- #region Haber Detay -->
        <div class="genelBaslik alt" id="haber-detay-baslik">
            <h1>
                <a href="#">SPOR HABERLERİ</a>
            </h1>
        </div>

        <div class="haberDetay">
            <div class="baslik">
                <h1 style="font-weight: bold;">Drogba&#39;dan 3 yıllık imza</h1>
            </div>
            <div class="manset">
                <div class="resim">
                    <img src=http://img.habervitrini.com/Haber/AnaManset/ed892259-62e3-40ee-a613-f6a9203125a5.jpg border="0" alt="" />
                    <div class="bar">
                        <div class="sosyal">
                        </div>
                        <span style="color: white; margin-right: 20px; float: right; line-height: 36px;">
                            29.3.2017
                            - 00:10
                        </span>
                        
                    </div>

                </div>

                <div class="yazi">
                    <div class="reklam">
                        <div>                 <ins class="adsbygoogle"
                     style="display:block;width:300px; height: 250px; margin: 0 auto;"
                     data-ad-client="ca-pub-4801776783380147"
                     data-ad-slot="6410368642"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
                    </div>
                    <div>
                        
                    </div>
                    <div class="haber-detay-yazi">


                        <html>
<head>
	<title></title>
</head>
<body>
<p>39 yaşında 3 yıllık imza! İşte Drogba&#39;nın yeni adresi...</p>

<p>Montreal Impact ile olan s&ouml;zleşmesi aralık ayında sona eren Didier Drogba kariyerine Amerika Birleşik Devletleri&#39;nde (ABD) s&uuml;rd&uuml;recek.</p>

<p>France Football&#39;un haberine g&ouml;re 39 yaşındaki golc&uuml; oyuncu, ABD&#39;nin ikinci seviye ligi olan United Soccer League&#39;de (USL) m&uuml;cadele eden Phoenix Rising FC ile 3 yıllık s&ouml;zleşme konusunda anlaşma sağladı. Drogba&#39;nın ilk yılın ardından g&ouml;revine sportif direkt&ouml;r olarak devam etmesi bekleniyor.</p>

<p>Montrel Impact&#39;ten ayrıldıktan sonra Brezilya Serie A ekibi Corinthians&#39;tan gelen teklifi reddeden Drogba eğer Phoenix Rising FC ile s&ouml;zleşme imzalarsa Chelsea&#39;den eski takım arkadaşı Shaun Wright-Phillips ile tekrar birlikte forma giyme şansı bulacak.</p>

<p>&nbsp;</p>
</body>
</html>

                    </div>

                    <div class="reklamY">
                        <div>  </div>
                    </div>
                    <div style="width: 100%; display:block;">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557" target="_blank">
                            <img src="/Content/images/social/facebook_share.png" />
                        </a>

                        <div style="float: left !important;  margin-top:17px; width:87px;">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="habervitrini"
                               data-lang="tr" data-size="large" data-url="http://wwww.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557">
                                <img src="/Content/images/social/twitter_share.png" />
                            </a>
                        </div>
                        <a rel="external" target="_blank" href=https://plus.google.com/share?url=http://wwww.habervitrini.com//spor/drogba-dan-3-yillik-imza-883557>
                            <img src="/Content/images/social/google_share.png" />
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <!-- #region Yorumlar -->
                <div class="yorumGoster">
                    <div class="genelBaslik">
                        <h5 style="cursor: pointer;" data-bind="click:yorumOkuClick">Yorumları Oku <span data-bind="text:toplamYorumSayisiUst"></span></h5>
                        <h5 style="margin-right: 10px; float: right; cursor: pointer;" data-bind="click:yorumYazClick">Yorum Yaz</h5>
                        <a href="" class="yn"></a>
                    </div>
                    <div class="yorumIc">
                        <form action="/Yorum/Gonder" method="POST" id="yorumGonder" data-bind="visible:yorumYazVisible">
                            <div class="form">
                                <span>
                                    Gönderilen yorumlardan sadece yorum sahibi sorumludur. Yasal yaptırımlar nedeniyle yorum sahiplerinin IP adresleri kaydedilmektedir. Lütfen gönderdiğiniz yorumların içeriklerine dikkat ediniz.
                                </span>
                                <input type="text" placeholder="Adınız Soyadınız ..." class="input" style="width: 100%; margin-top: 10px;" name="isim" data-msg-required="Lütfen geçerli bir isim yazınız" required />
                                <textarea class="textArea" placeholder="Yorumunuz ..." name="yorum" data-msg-required="Lütfen yorumunuzu yazınız" required></textarea>
                                <input type="submit" class="buton" value="Gönder" />
                            </div>
                        </form>

                        <!--Yorumlar Başlangıç-->
                        <div class="yorumList" data-bind="visible:yorumlarVisible">
                            <ul data-bind="template: { name: 'yorumlar-template' , foreach: yorumlarSource}"></ul>
                            <script type="text/html" id="yorumlar-template">
                                <li style="width: 100%; margin-top: 5px;">
                                    <div class="ust">
                                        <h6 data-bind="text:isim"></h6>
                                        <i data-bind="text:tarih"></i>
                                    </div>
                                    <p data-bind="text:yorum"></p>
                                </li>
                            </script>
                            <a href="" class="devamiG" data-bind="click:yorumGetirClick, visible:yorumGetirVisible">
                                <span>Daha Fazlasını Görmek için Tıklayınız</span>
                            </a>
                        </div>
                        <!--Yorumlar Bitiş-->
                    </div>
                </div>

        <!-- #endregion -->
        <!-- #endregion -->
        <!-- #region Ana Manşet -->
        <div class="mansetS">
            <div class="arrow" id="mnAr">
                        <a id="thumbAna1" href="/asayis/adana-da-evde-katliam-5-olu-883573">1</a>
                        <a id="thumbAna2" href="/gundem/chp-nin-cadir-yalani-da-tutmadi-883570">2</a>
                        <a id="thumbAna3" href="/asayis/eski-esini-ve-kizini-oldurdu-ardindan-intihara-kalkisti-883579">3</a>
                        <a id="thumbAna4" href="/spor/emre-mor-un-menajeriyle-gorusup-pazarlik-yaptilar-883553">4</a>
                        <a id="thumbAna5" href="/gundem/kilicdaroglu-ndan-hayir-cadirina-ilginc-temenni-883552">5</a>
                        <a id="thumbAna6" href="/saglik/saglik-bakani-ndan-atama-mujdesi-883569">6</a>
                        <a id="thumbAna7" href="/asayis/feto-nun-donunu-opup-ayin-yapan-sakirtler-basildi-883547">7</a>
                        <a id="thumbAna8" href="/ekonomi/bp-den-turk-ekonomisiyle-ilgili-muthis-ongoru-883565">8</a>
                        <a id="thumbAna9" href="/gundem/amerika-halk-bank-genel-mudur-yardimcisi-hakan-atilla-yi-tutukladi-883555">9</a>
                        <a id="thumbAna10" href="/gundem/basbakan-yildirim-siz-kimsiniz-de-isimize-burnunuzu-sokuyorsunuz--883554">10</a>
                        <a id="thumbAna11" href="/gundem/iste-erdogan-in-girdigi-hayir-cadirinda-konusulanlar-883551">11</a>
                        <a id="thumbAna12" href="/asayis/sehit-kaymakam-safiturk-suikastinin-planlayicisi-yakalandi-883563">12</a>
                        <a id="thumbAna13" href="/gundem/orc-nin-son-referandum-anketi-aciklandi-883559">13</a>
                        <a id="thumbAna14" href="/asayis/batik-seker-pilic-in-genel-mudurunu-silah-zoruyla-kacirdi-883561">14</a>
                        <a id="thumbAna15" href="/asayis/154-sanikli-kck-ana-davasinda-karar-883566">15</a>
                        <a id="thumbAna16" href="/asayis/gri-listedeki-2-terorist-olduruldu-883560">16</a>
                        <a id="thumbAna17" href="/spor/flas-galatasaray-kadir-cetincali-yi-da-ihrac-ediyor-883536">17</a>
                        <a id="thumbAna18" href="/gundem/isvicre-deki-alcak-pankarti-bakin-kim-acmis-883550">18</a>
                        <a id="thumbAna19" href="/egitim/ygs-sonuclarini-aciklandi--883548">19</a>
                        <a id="thumbAna20" href="/gundem/gokcek-in-anketinden-bomba-sonuc-883546">20</a>
                        <a id="thumbAna21" href="/ekonomi/thy-den-ucretsiz-wifi-ve-laptop-hamlesi-883582">21</a>
                        <a id="thumbAna22" href="/gundem/bakanliktan-sehit-yakinlarinin-askerlik-durumuna-iliskin-aciklama-883567">22</a>
                        <a id="thumbAna23" href="/gundem/tatvan-ve-semdinli-de-17-terorist-olduruldu-883541">23</a>

            </div>
            <ul id="manset">
                        <li id="slid1" style="position: absolute;">
                            <a href="/asayis/adana-da-evde-katliam-5-olu-883573">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/92e4a708-dacd-4d8a-8230-92f7dc08f83c.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Adana&#39;da evde katliam : 5 &#246;l&#252;" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid2" style="position: absolute;">
                            <a href="/gundem/chp-nin-cadir-yalani-da-tutmadi-883570">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/868eaed0-a3e7-4039-902f-4839000c80e9.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="CHP&#39;nin &#231;adır yalanı da tutmadı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid3" style="position: absolute;">
                            <a href="/asayis/eski-esini-ve-kizini-oldurdu-ardindan-intihara-kalkisti-883579">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/1c242d25-7157-4eb4-97d1-00cdea2f91da.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Eski eşini ve kızını &#246;ld&#252;rd&#252; ardından intihara kalkıştı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid4" style="position: absolute;">
                            <a href="/spor/emre-mor-un-menajeriyle-gorusup-pazarlik-yaptilar-883553">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/6c1b69e8-f7df-4143-9d67-361a5bd02099.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Emre Mor&#39;un menajeriyle g&#246;r&#252;ş&#252;p pazarlık yaptılar" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid5" style="position: absolute;">
                            <a href="/gundem/kilicdaroglu-ndan-hayir-cadirina-ilginc-temenni-883552">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/ede9807f-7d19-4a48-9c5f-299f9151c056.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Kılı&#231;daroğlu&#39;ndan Hayır &#231;adırına ilgin&#231; temenni" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid6" style="position: absolute;">
                            <a href="/saglik/saglik-bakani-ndan-atama-mujdesi-883569">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/77e52af0-1df3-4531-8f98-9f3d2ac51b48.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Sağlık Bakanı&#39;ndan atama m&#252;jdesi" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid7" style="position: absolute;">
                            <a href="/asayis/feto-nun-donunu-opup-ayin-yapan-sakirtler-basildi-883547">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/f1aa1fe3-7e58-430c-8b68-68081b5c27f9.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="FETO&#39;nun donunu &#246;p&#252;p ayin yapan şakirtler basıldı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid8" style="position: absolute;">
                            <a href="/ekonomi/bp-den-turk-ekonomisiyle-ilgili-muthis-ongoru-883565">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/9b711443-a8ff-42a3-b484-3b3d6b5797be.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="BP&#39;den T&#252;rk ekonomisiyle ilgili m&#252;thiş &#246;ng&#246;r&#252;" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid9" style="position: absolute;">
                            <a href="/gundem/amerika-halk-bank-genel-mudur-yardimcisi-hakan-atilla-yi-tutukladi-883555">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/21132f47-4624-4724-a27c-18d02f55bfa8.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Amerika Halk Bank Genel M&#252;d&#252;r Yardımcısı Hakan Atilla&#39;yı tutukladı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid10" style="position: absolute;">
                            <a href="/gundem/basbakan-yildirim-siz-kimsiniz-de-isimize-burnunuzu-sokuyorsunuz--883554">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/caca0201-14eb-4c0a-bccb-fac11ea04de6.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Başbakan Yıldırım: &#39;Siz kimsiniz de işimize burnunuzu sokuyorsunuz&#39;" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid11" style="position: absolute;">
                            <a href="/gundem/iste-erdogan-in-girdigi-hayir-cadirinda-konusulanlar-883551">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/f755453d-da23-498b-a414-627580eaf652.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="İşte Erdoğan&#39;ın girdiği Hayır &#231;adırında konuşulanlar" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid12" style="position: absolute;">
                            <a href="/asayis/sehit-kaymakam-safiturk-suikastinin-planlayicisi-yakalandi-883563">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/ba56c8a6-afde-4004-afd3-4adcf456d255.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Şehit kaymakam Safit&#252;rk suikastının planlayıcısı yakalandı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid13" style="position: absolute;">
                            <a href="/gundem/orc-nin-son-referandum-anketi-aciklandi-883559">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/782fba56-01af-4e79-9547-4770d01fc891.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="ORC&#39;nin son referandum anketi a&#231;ıklandı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid14" style="position: absolute;">
                            <a href="/asayis/batik-seker-pilic-in-genel-mudurunu-silah-zoruyla-kacirdi-883561">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/03208d2b-59f0-460a-8bf6-b99ea64bef68.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Batık Şeker Pili&#231;&#39;in genel m&#252;d&#252;r&#252;n&#252; silah zoruyla ka&#231;ırdı" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid15" style="position: absolute;">
                            <a href="/asayis/154-sanikli-kck-ana-davasinda-karar-883566">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/ffd929d6-5001-45ff-96b2-e31ad50e6aff.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="154 sanıklı KCK ana davasında karar" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid16" style="position: absolute;">
                            <a href="/asayis/gri-listedeki-2-terorist-olduruldu-883560">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/de27ff60-877b-42d7-87e0-f72027cb9816.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Gri listedeki 2 ter&#246;rist &#246;ld&#252;r&#252;ld&#252;" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid17" style="position: absolute;">
                            <a href="/spor/flas-galatasaray-kadir-cetincali-yi-da-ihrac-ediyor-883536">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/3efeaed7-ce03-42d4-bc9d-353c291f300e.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Flaş.. Galatasaray Kadir &#199;etin&#231;alı&#39;yı da ihra&#231; ediyor" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid18" style="position: absolute;">
                            <a href="/gundem/isvicre-deki-alcak-pankarti-bakin-kim-acmis-883550">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/50b9b011-215f-4de8-9b03-66385258c311.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="İsvi&#231;re’deki al&#231;ak pankartı bakın kim a&#231;mış" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid19" style="position: absolute;">
                            <a href="/egitim/ygs-sonuclarini-aciklandi--883548">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/bd985ff6-915c-4d3b-9678-e4b16b5a9177.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="YGS sonu&#231;larını a&#231;ıklandı " width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid20" style="position: absolute;">
                            <a href="/gundem/gokcek-in-anketinden-bomba-sonuc-883546">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/3a56f524-1256-419a-833e-e2351ee45894.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="G&#246;k&#231;ek&#39;in anketinden bomba sonu&#231;" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid21" style="position: absolute;">
                            <a href="/ekonomi/thy-den-ucretsiz-wifi-ve-laptop-hamlesi-883582">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/811d5c0a-4d12-4e22-ad9e-d8321a8de895.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="THY&#39;den &#252;cretsiz wifi ve laptop hamlesi" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid22" style="position: absolute;">
                            <a href="/gundem/bakanliktan-sehit-yakinlarinin-askerlik-durumuna-iliskin-aciklama-883567">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/cb5aa175-c747-4d8c-acfd-26f55ddc2ab3.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Bakanlıktan şehit yakınlarının askerlik durumuna ilişkin a&#231;ıklama" width="622" height="370" />
                            </a>
                        </li>
                        <li id="slid23" style="position: absolute;">
                            <a href="/gundem/tatvan-ve-semdinli-de-17-terorist-olduruldu-883541">
                                <img src="http://img.habervitrini.com/Haber/AnaManset/47b9d44a-e644-45ab-ba3e-3e1f1e6a805b.jpg"
                                     data-original="~/Content/images/lazyImage.jpg" alt="Tatvan ve Şemdinli’de 17 ter&#246;rist &#246;ld&#252;r&#252;ld&#252;" width="622" height="370" />
                            </a>
                        </li>

            </ul>
            <!-- #endregion -->

            <script type="text/javascript">
                anaManset();
            </script>
        </div>

        <!-- #endregion -->
        <!-- #region Foto Galeri Manşet -->
        
        <!-- #endregion -->

    </div>
    <div class="sagBar">
        <!-- #region Diğer Haberler -->
        <div class="genelListe dgrHaber">
            <div class="genelBaslik">
                <h5><a href="">Diğer Haberler</a></h5>
            </div>
            <ul>
                        <li><a href="/gundem/bina-is-makinesinin-uzerine-boyle-coktu-883549">Bina iş makinesinin &#252;zerine b&#246;yle &#231;&#246;kt&#252;</a></li>
                        <li><a href="/asayis/istanbul-un-anadolu-yakasinda-dev-uygulama-883562">İstanbul&#39;un Anadolu yakasında dev uygulama</a></li>
                        <li><a href="/spor/suleyman-atli-avrupa-sampiyonu-883594">S&#252;leyman Atlı Avrupa şampiyonu</a></li>
                        <li><a href="/magazin/kadir-inanir-in-tiyatrocu-sevgilisi-julide-kural-a-hapis-cezasi-883545">Kadir İnanır’ın tiyatrocu sevgilisi J&#252;lide Kural&#39;a hapis cezası</a></li>
                        <li><a href="/spor/galatasaray-odeabank-tan-47-sayi-fark-883578">Galatasaray Odeabank&#39;tan 47 sayı fark</a></li>
                        <li><a href="/dunya/otelde-akil-almaz-hirsizlik-883585">Otelde akıl almaz hırsızlık</a></li>
                        <li><a href="/asayis/feto-osur-adi-altinda-esnaftan-vergi-toplamis-883591">FET&#214; ’&#246;ş&#252;r’ adı altında esnaftan vergi toplamış</a></li>
                        <li><a href="/gundem/cavusoglu-onlarin-hayal-edemeyeceklerini-yaptigimiz-icin-bizden-korkuyorlar--883574">&#199;avuşoğlu: &quot;Onların hayal edemeyeceklerini yaptığımız i&#231;in bizden korkuyorlar&quot;</a></li>
                        <li><a href="/asayis/manisa-da-evet-standina-cirkin-saldiri-883583">Manisa’da &#39;evet&#39; standına &#231;irkin saldırı</a></li>
                        <li><a href="/asayis/-evet-calismasi-yapan-secim-araci-soforune-darp-883564">’Evet’ &#231;alışması yapan se&#231;im aracı şof&#246;r&#252;ne darp</a></li>
                        <li><a href="/saglik/egzostan-cikan-gaz-14-kisiyi-zehirledi-883575">Egzostan &#231;ıkan gaz 14 kişiyi zehirledi</a></li>
                        <li><a href="/gundem/topbas-tan-metro-mujdesi-883556">Topbaş&#39;tan metro m&#252;jdesi</a></li>
                        <li><a href="/gundem/fadil-akgunduz-tahliye-edildi-883542">Fadıl Akg&#252;nd&#252;z tahliye edildi</a></li>
                        <li><a href="/spor/lionel-messi-ye-4-mac-ceza-883581">Lionel Messi&#39;ye 4 ma&#231; ceza</a></li>
                        <li><a href="/gundem/disisleri-bakanligi-ndan-sert-kerkuk-aciklamasi-883568">Dışişleri Bakanlığı&#39;ndan sert Kerk&#252;k a&#231;ıklaması</a></li>
                        <li><a href="/spor/drogba-ikinci-lig-ekibine-imzayi-atiyor-883587">Drogba ikinci lig ekibine imzayı atıyor</a></li>
                        <li><a href="/gundem/kurtulmus-pkk-yi-kurt-kardeslerimiz-bitirecek-883576">Kurtulmuş: PKK’yı K&#252;rt kardeşlerimiz bitirecek</a></li>
                        <li><a href="/spor/milliler-azerbaycan-a-gol-yagdirdi-883593">Milliler Azerbaycan&#39;a gol yağdırdı</a></li>
                        <li><a href="/spor/hakem-futbolcunun-hayatini-kurtardi29-3-2017-883592">Hakem futbolcunun hayatını kurtardı</a></li>
                        <li><a href="/spor/besiktas-in-direnisi-vakifbank-i-yikmadi-883590">Beşiktaş&#39;ın direnişi Vakıfbank&#39;ı yıkmadı</a></li>

            </ul>
        </div>
        <!-- #endregion -->
        <!-- #region Çok Okunan Part 1 -->
        <div class="genelListe cokOkunan ilk">
            <div class="genelBaslik">
                <h5><a href="">Çok Okunanlar</a></h5>
            </div>
            <ul>
                        <li>
                            <a href="/asayis/suriyeliler-birbirine-girdi-883311">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/80409002-b36c-40f6-9734-248991c8b7f2.jpg"
                                         alt="Suriyeliler birbirine girdi" width="65" height="37" />
                                </div>
                                <h6>Suriyeliler birbirine girdi</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/saglik/nikotini-vucuttan-temizliyor-883357">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/081aa0e7-f93d-432b-997a-081f8ded6a79.Jpeg"
                                         alt="Nikotini v&#252;cuttan temizliyor" width="65" height="37" />
                                </div>
                                <h6>Nikotini v&#252;cuttan temizliyor</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/magazin/guzellik-kralicesi-sibel-demiralp-defilede-kalp-krizi-gecirdi-882950">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/41dbace9-6106-4b6d-91d1-262b8a418ecd.jpg"
                                         alt="G&#252;zellik krali&#231;esi Sibel Demiralp defilede kalp krizi ge&#231;irdi" width="65" height="37" />
                                </div>
                                <h6>G&#252;zellik krali&#231;esi Sibel Demiralp defilede kalp krizi ge&#231;irdi</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/magazin/tabuta-giren-ugur-yucel-fenalasti-883356">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/c8a7ddd4-4857-49f2-98d9-4c5eef77502e.Jpeg"
                                         alt="Tabuta giren Uğur Y&#252;cel fenalaştı" width="65" height="37" />
                                </div>
                                <h6>Tabuta giren Uğur Y&#252;cel fenalaştı</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/gundem/hdp-den-ak-parti-ye-gectiler-883308">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/f85e0fda-82fa-4deb-9ebb-581842ff7d71.jpg"
                                         alt="HDP&#39;den AK Parti&#39;ye ge&#231;tiler" width="65" height="37" />
                                </div>
                                <h6>HDP&#39;den AK Parti&#39;ye ge&#231;tiler</h6>
                            </a>
                        </li>

            </ul>
        </div>
        <!-- #endregion -->
        <!-- #region Reklam 1 -->
        <div class="rkSag">
            <a href="#">
                <div>  </div>
            </a>
        </div>
        <!-- #endregion -->
        <!-- #region Çok Okunan Part 2 -->
        <div class="genelListe cokOkunan ilk">
            <div class="genelBaslik">
                <h5><a href="">Çok Okunanlar</a></h5>
            </div>
            <ul>
                        <li>
                            <a href="/dunya/-abd-baskani-trump-gorevden-alinabilir--883323">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/715fd7c7-45f2-4666-a27e-8dfc8ad9d3bd.jpg"
                                         alt="&#39;ABD Başkanı Trump g&#246;revden alınabilir&#39;" width="65" height="37" />
                                </div>
                                <h6>&#39;ABD Başkanı Trump g&#246;revden alınabilir&#39;</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/gundem/tsk-bitlis-te-hava-harekati-duzenledi-883312">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/5b3b171a-befc-43ee-a808-8e409f23416f.jpg"
                                         alt="TSK, Bitlis&#39;te hava harekatı d&#252;zenledi" width="65" height="37" />
                                </div>
                                <h6>TSK, Bitlis&#39;te hava harekatı d&#252;zenledi</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/dunya/abd-musul-bombardimanlariyla-ilgili-sorusturma-baslatildi--883352">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/99b712e1-42f5-4e60-a4be-4fd7c35be7d5.jpg"
                                         alt="ABD: Musul bombardımanlarıyla ilgili soruşturma başlatıldı " width="65" height="37" />
                                </div>
                                <h6>ABD: Musul bombardımanlarıyla ilgili soruşturma başlatıldı </h6>
                            </a>
                        </li>
                        <li>
                            <a href="/asayis/diyarbakir-da-trafik-kazasi-1-olu-7-yarali-883339">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/f2b496f8-b713-424b-9879-5d8af44a290a.jpg"
                                         alt="Diyarbakır&#39;da trafik kazası: 1 &#246;l&#252;, 7 yaralı" width="65" height="37" />
                                </div>
                                <h6>Diyarbakır&#39;da trafik kazası: 1 &#246;l&#252;, 7 yaralı</h6>
                            </a>
                        </li>
                        <li>
                            <a href="/gundem/aksener-den-ilginc-iddia-883327">
                                <div class="resim">
                                    <img src="http://img.habervitrini.com/Haber/Thumb/e6b8ead1-8613-4b46-94ac-9c2660c669a1.jpg"
                                         alt="Akşener&#39;den ilgin&#231; iddia" width="65" height="37" />
                                </div>
                                <h6>Akşener&#39;den ilgin&#231; iddia</h6>
                            </a>
                        </li>

            </ul>
        </div>
        <!-- #endregion -->
        <!-- #region Reklam 2 -->
        <div class="rkSag">
            <a href="#">
                <div>                                      <script src='http://ads.wordego.com/a.js?did=78794679556c5350337056474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
            </a>
        </div>
        <!-- #endregion -->
        <!-- #region Sosyal -->
        <ul>
            <li>
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.6";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
            </li>
            <li>
                <div class="fb-page" data-href="https://www.facebook.com/habervitrini/" data-width="350" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                    <div class="fb-xfbml-parse-ignore">
                        <blockquote cite="https://www.facebook.com/habervitrini/"><a href="https://www.facebook.com/habervitrini/">Haber Vitrini</a></blockquote>
                    </div>
                </div>
            </li>
            <li>
                <style>
                    .sagtwitter {
                        background: rgba(0, 0, 0, 0) url("/Content/images/twitterbg.png") no-repeat scroll left top;
                        font-size: 12px;
                        height: 58px;
                        margin-bottom: 15px;
                        width: 310px;
                    }
                </style>
                <div class="sagtwitter">
                    <iframe id="twitter-widget-0" class="twitter-follow-button twitter-follow-button-rendered" frameborder="0" scrolling="no" allowtransparency="true"
                            style="position: static; visibility: visible; width: 225px; height: 20px; margin: 18px auto 0 70px;" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.6f0f2e104cd4fbbafb16bbad6813f68d.tr.html#dnt=true&id=twitter-widget-0&lang=tr&screen_name=habervitrini&show_count=true&show_screen_name=true&size=m&time=1463385060703" data-screen-name="habervitrini"></iframe>
                    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                </div>
            </li>
        </ul>
        <!-- #endregion -->
        <!-- #region Son Yorumlananlar -->
        <div class="genelListe yorumlanan">
            <div class="genelBaslik">
                <h5><a href="">Son Yorumlananlar</a></h5>
            </div>

<ul id="yorumlarSource" data-bind="template:{name :'son-yorumlananlar-template', foreach:sonYorumlananlarSource}"></ul>


<script type="text/html" id="son-yorumlananlar-template">
    <li>
        <a data-bind="attr: { href: haberLink}">
            <div class="ust">
                <div class="resim">
                    <img data-bind="attr: { src: resimYol }" alt="habervitrini" width="65" height="37"/>
                </div>
                <h6 data-bind="text:baslik"></h6>
            </div>
            <div class="alt">
                <div class="sol">
                </div>
                <div class="sag">
                    <span data-bind="text:yorumIsim"></span>
                    <span data-bind="text:yorumTarih"></span>
                </div>
            </div>
        </a>
    </li>
</script>

        </div>
        <!-- #endregion -->
        <!-- #region Reklam 3 -->
        <div class="rkSag">
            <a href="#">
                <div>                  <ins class="adsbygoogle"
                     style="display:block;width:300px; height: 250px; margin: 0 auto;"
                     data-ad-client="ca-pub-4801776783380147"
                     data-ad-slot="6410368642"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
            </a>
        </div>
        <!-- #endregion -->
    </div>
</div>
<script src="/Content/viewmodels/HaberDetayViewModel.js"></script>

    </div>

    <div class="altBar">
        <div class="ortala">
            <div class="ustB">
                <div class="logo">
                    <a href="/">
                        <img src="/Content/images/logo.png"  alt="habervitrini"  width="131" height="62"/>
                    </a>
                </div>
                <div class="menu">
                    <a href="/gundem">Gündem</a>
                    <a href="/ekonomi">Ekonomi</a>
                    <a href="/asayis">Asayiş</a>
                    <a href="/spor">Spor</a>
                    <a href="/magazin">Magazin</a>
                    <a href="/dunya">Dünya</a>
                    <a href="/saglik">Sağlık</a>
                    <a href="/egitim">Eğitim </a>
                    <a href="/bilim">Bilim</a>
                    <a href="/medya">Medya </a>
                </div>
            </div>
            <div class="altB">
                <div class="slot">
                    <h6>BİZE ULAŞIN</h6>
                    <ul class="bize">
                        <li>
                            <a href="" class="adres">
                                <span>
                                    Turan Güneş Bulvarı 36/12
                                    <br />
                                    Çankaya / Yıldız / Ankara
                                </span>
                            </a>
                        </li>
                        <li><a href="" class="telefon"><span>0 312 443 06 50</span></a></li>
                        <li><a href="mailto:info@habervitrini.com" class="mail"><span>info@habervitrini.com</span></a></li>
                    </ul>
                </div>
                <div class="slot">
                    <h6>SOSYAL MEDYA</h6>
                    <ul class="sosyal">
                        <li>
                            <a href="https://www.facebook.com/habervitrini" class="facebook">
                                <span>facebook.com/habervitrini</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/habervitrini" class="twitter">
                                <span>twitter.com/habervitrini</span>
                            </a>
                        </li>
                        
                    </ul>
                </div>
                <div class="slot">
                    <h6>Hakkımızda/Künye</h6>
                    <ul>
                        <li style="display: block;">
                            <strong>Sahibi : </strong><span>İntervizyon Prodüksüyon Organizasyon San.Tic.Ltd.Şti.</span>
                        </li>
                        <li style="display: block;">
                            <strong>Kuruluş : </strong><span>21 Mart 2001</span>
                        </li>
                        <li style="display: block;">
                            <strong>Genel Yayın Yönetmeni :</strong><span>Metin ÖZER</span>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="alti">
        <div class="ortala">
            <div class="sol">
                <div class="resim">
                    <img src="/Content/images/iha.png" border="0"  alt="ihlas haber ajansı" width="67" height="44" />
                </div>
                <span>
                    <strong>2002’den Gümüze Kesintisiz Yayın.</strong>
                    <br />
                    Haber Vitrini’nde yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.
                </span>
            </div>
            <div class="sag">
                <span>
                    <a href="">Tasarım <strong>Teknobay</strong></a>
                    <br />
                    <a href="">Hosting <strong>Türkticaret</strong></a>
                </span>
            </div>
        </div>
    </div>
    <script src="/Content/js/Kutuphane/lightslider.js"></script>

    <script src="/Content/js/Slider/jquery.bxslider.js"></script>

    <script src="/Content/js/Lightbox/google-code-prettify/prettify.js"></script>
<script src="/Content/js/Lightbox/Lightbox.js"></script>
<script src="/Content/js/Lightbox/main.js"></script>

</body>
</html>
